Results 1 to 2 of 2

Thread: Can't load inSSIDer Linux on Ubuntu 10.04

Threaded View

Previous Post Previous Post   Next Post Next Post
  1. #1

    Default [SOLVED] Can't load inSSIDer Linux on Ubuntu 10.04

    Good evening,

    I'm trying to load the inSSIDer Linux i386 deb on my Ubuntu 10.04 netbook and I can't seem to get it to work.

    "Error: Dependency is not satisfiable: mono-runtime (>=2.6.7)"
    And when I check Synaptec Package Manager, it says the latest version is 2.4.4 which is already installed. I've updated the packages and it still says the latest available version is 2.4.4.

    Is this a bug in the inSSIDer installer? Did someone get the wrong version number?

    I'd appreciate any help you can give me.
    Last edited by mmiller7; 02-26-2011 at 07:04 PM.

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •